code 228 uploading log.

Discussion in 'QRZ XML Logbook Data' started by W5EDF, Aug 1, 2019.

ad: L-HROutlet
ad: l-rl
ad: K5AB-Elect-1
ad: MessiPaoloni-1
ad: Subscribe
ad: Left-2
ad: L-MFJ
ad: Left-3
  1. W5EDF

    W5EDF Ham Member QRZ Page

    Saying I am uploading a 0 byte file. Started doing it to me last night, saw older posts about same error, but no info. Still going on now. Don't think my log file is suspect.
     
  2. KA9JLM

    KA9JLM Ham Member QRZ Page

  3. W5EDF

    W5EDF Ham Member QRZ Page

    What I get for searching sub-forum only.
     
  4. EB1BSV

    EB1BSV Volunteer / Dx Helper/ Moderator / Lifetime Member Volunteer Moderator Volunteer DX Helper Platinum Subscriber Life Member QRZ Page

    Hello to all

    We are working on it.

    Sorry for the inconvenience.

    73, Julio
     
  5. KE0PCI

    KE0PCI XML Subscriber QRZ Page

    I was also seeing that last night. I was testing logging and uploading from a new platform, so I suspected my configs, but the adi files are solid. The last time this happened, it was a DNS issue.

    Thanks for the update, Julio.
     
  6. EB1BSV

    EB1BSV Volunteer / Dx Helper/ Moderator / Lifetime Member Volunteer Moderator Volunteer DX Helper Platinum Subscriber Life Member QRZ Page

    My pleasure to help you
     
  7. EB1BSV

    EB1BSV Volunteer / Dx Helper/ Moderator / Lifetime Member Volunteer Moderator Volunteer DX Helper Platinum Subscriber Life Member QRZ Page

    Hello everyone :)

    The problem is solved now :rolleyes:

    Thanks for your patience and collaboration

    73, Julio Cesar, EB1BSV/KI7HPQ
     
  8. N4RRR

    N4RRR XML Subscriber QRZ Page

    What was the problem? I am getting that now.
     

Share This Page